phpwind手机版检测失败!curl库依赖的SSL版本为NSS/3.14.0.0,NSS版本过低

如果提示环境不支持,请修复环境: 
1、如果是虚机或云主机,需要联系服务提供商 
2、如果自己能够远程管理 
1)centos、redhat等主流linux环境的话,可以执行:yum update nss 
2)如果使用的是wdcp:yum -y update nss 
3)archlinux是:sudo pacman -S nss 
4)windows的:参考http://blog.csdn.net/pony_maggie/article/details/8588888


已发布

分类

来自

评论

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注